我用的是通达信软件,怎么我的五日上翘第一阳指标怎么不能选股。请大神帮我改一下

日期:2018.02.13 | 分类:股票

TT:=CROSS(MA(C,5),REF(MA(C,5),1));TT1:=CROSS(REF(MA(C,5),1),MA(C,5));ENTERLONG:TT;EXITLONG:TT1;

//www.teaku.com/124/1518484255211658.html

最佳回答

  • 这是专家系统指标,选不了股。

    五日上翘第一阳:CROSS(MA(C,5),REF(MA(C,5),1));

    这样就可以啦。

其他回答

  • TT:=CROSS(MA(C,5),REF(MA(C,5),1));

    五日上翘第一阳:TT;

  • 可以用大智慧或者同花顺的智能选股程序来设定

  • 公式在检查一下

  • 这个 设置 是正确的