请编写一个 多方主力上穿空方主力的选股公式

日期:2018.09.17 | 分类:股票

MAV:=(C*2+H+L)/4;

SK:= EMA(MAV,13) - EMA(MAV,34);

SD := EMA(SK,5);

中轴:0;

空方主力 : (-2*(SK-SD))*3.8,COLORGREEN;

多方主力 : (2*(SK-SD))*3.8,COLORRED;


https://www.teaku.com/124/1537190322216213.html

最佳回答

  • 首先要提醒你的是炒股选股不能光靠公式,然后对你这个公式而言,则改为多方主力上穿空方主力的选股公式可以是如下:

    MAV:=(C*2+H+L)/4;

    SK:=EMA(MAV,13) - EMA(MAV,34);

    SD:=EMA(SK,5);

    空方主力:=(-2*(SK-SD))*3.8;

    多方主力:=(2*(SK-SD))*3.8;

    CROSS(多方主力,空方主力);

其他回答

  • 股民小散炒股几乎是100%的失败率,如果用公式选股及炒股靠谱,就不会这种结果了

  • 多方主力上穿空方主力即多方主力上穿0轴,所以选股公式可以简易去掉空方主力。

    公式如下:

    MAV:=(C*2+H+L)/4;

    SK:=EMA(MAV,13)-EMA(MAV,34);

    SD:=EMA(SK,5);

    多方主力:(2*(SK-SD))*3.8;

    选股:CROSS(多方主力,0);

  • 没什么大用

  • 请问你tm鬼画符还是我看不懂
  • 这个问题最好咨询证券公司,他们专业。